Bremsen Tausch

      Bremsen Tausch

      Hallo,

      nach gut 70tkm kam beim A7 jetzt die Meldung Bremse.

      Ich bin daher am Überlegen gleich Klötze und Scheiben zu tauschen.

      Für vorne habe ich schon die Anleitung gesehen, aber für hinten konnte ich nichts finden.

      Gibt es hier wegen der Parkbremse irgendwas besonderes zu beachten und hat ev. jemand TN für mich?

      Ich nehme an, dass Bremboscheiben und TRW Beläge ganz gut sein sollten?

      Oder alternativ Zimmermann und ATE?
      Also hast du den 245PS 3 Liter?

      Das habe ich verbaut und ist ein sehr sehr gutes P/L Verhältnis.

      Material:

      Bremsscheibe hinten von ATE - Preis je Scheibe 70 Euro - Gesamt ca.: 145 Euro (inkl. Versand)

      Link wo ich gekauft habe: ersatzteile-info.de/index.php?…ller=3&filter=Hinterachse

      Artikelnummer: 24.0122-0272.1


      Kleine Fixierschrauben für die Bremsscheiben sind dabei


      Bremsbelag vorn von TRW- Preis je Satz: 49 - Gesamt: 49 Euro

      Link wo ich gekauft habe: ersatzteile-info.de/index.php?…34941&child=1&KBA2=&KBA3=

      Artikelnummer: GDB1902

      4 Schrauben für Bremssättel sind dabei

      Anmerkung: Es gibt die Scheiben und Beläge auch bei anderen Shops leicht günstiger. Aber laut Bewertungen sind diese Shops sehr unzuverlässig, bieten schlechten Service und lassen den Kunden uninformiert in der Luft hängen - bis hin zu nicht oder falsch gelieferten Teilen. Daher habe ich mich dann für die oberen beiden Shops entschieden. Der Versand ging wahnsinnig schnell und man wusste jederzeit über den Status bescheid. Wirklich super.

      Zudem brauchst du:
      N 910 417 02 Bremssattelhalter hinten Schrauben (4 Stück) - ca. 10 Euro bei Audi

      Parkbremse:

      Dafür wird VCDS benötigt.
      Steuergerät Feststellbremse auswählen, Grundeinstellung und dort den Belagwechselmodus aktivieren.

      Die Kolben musst du dann wie vorne auch manuell zurückdrücken - nicht drehen!
      Nachher wieder den Wechselmodus deaktivieren nicht vergessen.



      Alles andere ist weitestgehend gleich zur Anleitung vorn.
      Alle Bedingungen sind perfekte Bedingungen - Willkommen in der Welt von Quattro.
      Ist soweit alles richtig, AUSSER die HA Bremsscheiben, das sind definitiv die falschen. Daher auch die 70 Euro Unterschied.
      Du brauchst Artikelnummer: 24.0122-0272.1

      Unsere Motorisierung hat hinten ebenfalls innenbelüftete Scheiben und keine Massiven. Zudem sind es 330mm Durchmesser und nicht nur 300
      Alle Bedingungen sind perfekte Bedingungen - Willkommen in der Welt von Quattro.
      Ich hab jetzt die Bremsen wechseln lassen, aber immer noch die Fehlermeldung im Bordcomputer.

      Kann man die mit VCDS rücksetzen oder muss man zuerst (Ich glaub so war es beim A8) eine Grundeinstellung machen und die Belagstärke eintragen?

      Ich fahre jetzt schon ein wenig, aber der Hinweis im Bordcomputer geht nicht weg.
      Du meinst, dass der Bremsbelag verschlissen ist?
      Sollte eigentlich sofort weg gehen, da der neue Belag ja wieder einen neuen verschleisskontakt hat/haben sollte und es damit nicht mehr "ausgelöst" wird. Das ist n ganz einfaches System, der Sensor ist nur ein draht der wenn der Belag zu dünn wird durchgebremst wird. Dadurch entsteht sozusagen ein "Kurzschluss" und die Meldung erscheint. Wird ein neuer Sensor verbaut ist der Draht wieder i.O. und die Meldung ist weg.

      Oder der Stecker wurde nicht angesteckt, der alte Verschleisssensor wieder verbaut oder gar kein Verschleisssensor mehr verbaut. Das sind eigentlich die einzigen 3 Möglichkeiten.
      Punkt 1 wäre halb so wild, aber die anderen beiden wären sehr unschön/Pfusch.
      Alle Bedingungen sind perfekte Bedingungen - Willkommen in der Welt von Quattro.
      Gesten Morgen auf dem Weg zur Arbeit habe ich die Meldung Bremsbelag bekommen. Abends auf dem Weg nach Hause keine Spur von der Meldung, heute Morgen auch nicht. Ist das normal? Sobald die Verschleißgrenze erreicht wird, müsste die Meldung doch über den Kontakt immer aufpoppen. Oder nicht?
      Nach meinem Verständnis eigentlich schon. Da die Schleife der Bremskontrolle kurzgeschlossen wird und dann entsprechend für immer kurzgeschlossen ist (durchgeschliffener Draht)

      Bei mir war es damals auch so, dass die Meldung immer kam.
      Alle Bedingungen sind perfekte Bedingungen - Willkommen in der Welt von Quattro.
      Ich schließe mich der Fragestellung mal an und möchte wissen welche Bremsscheiben und Beläge für meinen 3.0 mit 310 PS passen?

      Habe mal bei autoteilemann.de unter folgende ATM Nummer Bremsscheiben und Beläge gefunden 622125 und 720313 für die VA

      Würden diese passen? Schlüsselnummer AVX/0588
      Das ist irgendwie nicht immer eindeutig. Am besten schaust du auf der ersten Seite deines Servicehefts nach deinen Ausstattungscodes, dort siehst du auch die Codes für die Bremsen. Z.b. 1LL, 1LF etc.
      Anhand dieser Codes siehst du genau welche passt.
      Alle Bedingungen sind perfekte Bedingungen - Willkommen in der Welt von Quattro.
      Das war ein guter Tipp. Danke

      Im Heft steht u.a. 1LL somit wären es die richtigen Bremsscheiben und Beläge.

      Es wird Zeit die Bremsen zu tauschen weil das Bremsverhalten einfach miserabel ist. Habe letztens auf dynamic mode geschaltet und das Bremsen war noch schlechter. Fahrzeug hat nicht durchgehend gebremst sondern hatte während des Bremsvorgangs für einen Bruchteil der Sekunde einen Aussetzer was für eine verzogene Bremsscheie deutet nehme ich an
      Habe am Wochenende bei einem Bekannten in seiner Werkstatt meine neuen Scheiben und Klötze verbauen lassen. Heute beim Fahren auf der Autobahn hörte ich Klacker-Geräusche im Bereich der Vorderachse. Es wurde mit konstanter Geschwindigkeit immer lauter und klang im Höhepunkt wie ein Maschinengewehr. Nachdem ich gebremst habe, ist das Geräusch nicht mehr zu hören gewesen. Bremsen konnte ich ganz normal. Schon mal jemand so ein Problem gehabt?
      Ich hatte solch ein Geräusch an der Hinterachse, allerdings damals noch bei meinem Auris.
      Bei der Inspektion samt Bremsbelag/-klotz wechsel wurde eine Schraube beim Bremsklotz (glaube ich) vergessen.
      Zum Glück bin ich damals direkt in eine andere Werkstatt gefahren woraufhin der Werkstattleiter mir die Weiterfahrt untersagt hatte !
      Die Toyota Werkstatt musste dann ihren Azubi samt einer Schraube in die andere Werkstatt entsenden...
      Oh Mann... Danke für deine Rückmeldung. Heute Morgen auf dem Weg zur Arbeit kein Klackern, aber leichte Vibrationen im Fußraum. Werde das nachher auf jeden Fall checken lassen. Was Geräusche angeht bin ich nicht so pingelig, habe das Knacken bei vollem Lenkeinschlag und es stört mich nicht. Aber das gestern war echt heftig, dachte im ersten Moment mir fliegt der Motor gleich um die Ohren, so laut war das. Es hat nicht nur 1-2 Mal geklackert, sondern durchgehend. Mich wundert es, dass beim Bremsen nichts zu hören ist. Hoffentlich lässt sich der Fehler schnell finden, keine Lust mit so einem mulmigen Gefühl das Auto zu fahren.