Achtung beim Getriebeservice

      Achtung beim Getriebeservice

      Wollte mal meine Erfahrung beim Thema Getriebeservice beim 7 Gang S-Tronic Getriebe mit euch teilen...
      ...welches ich im Dez '15 habe durchführen lassen habe. Ich bestand auch auf den Tausch des ATF-Öls in der vorderen "Getriebekammer"(laut Audi soll dies ja eine Lifetime-Füllung sein). Es wurden also 6L DSG Öl und ca. 3L ATF Öl, der Ölfilter und alle Ablass/Befüllschrauben inkl. Kupferscheibe getauscht, wobei ich beim Service die ganze Zeit dabei war und dem Mechaniker zugeschaut habe. Weiters bestand ich auf eine Grundeinstellung/Adaption inkl. Adaptionsfahrt, damit alle Lernwerte des Getriebes gelöscht werden, da ich dieses Jahr eine Softwareoptimierung auf ca 300PS vorhabe und somit eine gute Ausgangsbasis vom Getriebe her habe.

      Alles gut und schön, Getriebe schaltet wie neu, spürbarer Unterschied zu vorher( wobei ich vorher auch keine Beschwerden bezügl. des Schaltkomforts hatte).

      Vor ein par Tagen, also mitte Jänner, fing das Auto aus heiterem Himmel derartig zu ruckeln an, dass ich mir gedacht habe, der kompl. Antriebsstrang fällt gleich auseinander! Es fühlte sich wie ein ständiges Aus- und Einkuppeln an, wobei das Einkuppeln danach ziemlich unsanft über die Bühne ging.

      Im nächsten Moment kam schon im FIS die Meldung: "Getriebestörung: Weiterfahrt möglich". War schon kurz vor der Garage, stellte den Wagen sofort ab.. Nach kurzer Pause wieder angestellt, Meldung: Weiterfahrt NICHT möglich, kein Rückwärtsgang, Fahrzeug konnte nicht auf Stufe "D" gestellt werden!

      Als ich nach erneutem Abstellen des Motors einen Blick unters Fahrzeug wagte, schien die Katastrophe perfekt zu sein: riesen Ölfleck unterm Getriebe!!!

      Mein Verdacht war gleich, dass der Mechaniker beim Service die Ölablassschraube nicht angezogen hatte..

      Dank Mobilitätsgarantie am nächsten Tag direkt zur nächsten Audi-Werkstatt( Getriebeservice wurde im Dezember auch bei Audi gemacht, jedoch bei einer anderen Werkstatt), wo sofort die Abdeckung runter kam und die Schrauben kontrolliert wurden: alles fest angezogen..

      Nach einer fast schlaflosen Nacht dann die Diagnose: Ölfiltergehäuse (Kunststoff) hatte durch zu festes Anziehen einen Haarriss abbekommen... Habe damals beim Service gesehen, dass das Gehäuse nicht mit einem Drehmomentschlüssel mit dem vorgegebenen Moment angezogen wurde, sondern lediglich mit einem Ringschlüssel "nach Gefühl"!

      Gehäuse+ Filter getauscht, neues Öl, Ölpumpe im Getriebe gecheckt, alles OK! Getriebe hat keinen weiteren ersichtlichen Schaden genommen (nach den sehr starken Schlägen beim Einkuppeln kaum vorstellbar)!

      Die Rechnung von über 1200€ übernahm ohne Widerrede der nette Herr vom anderen Audi-Fachbetrieb... mit einer Entschuldigung und der Aussage "falls noch was sein sollte, einfach melden, zahlt unsere Betriebsversicherung", also sehr kulant in diesem Fall...
      Dateien
      • image.jpg

        (938,47 kB, 20 mal heruntergeladen, zuletzt: )
      • image.jpg

        (770 kB, 17 mal heruntergeladen, zuletzt: )
      • image.jpg

        (871,85 kB, 16 mal heruntergeladen, zuletzt: )
      Autsch, danke für deine geteilten Erfahrungswerte. Dann drücken wir mal die Daumen das wirklich nichts schlimmes passiert ist. Oder sollte man besser die Duamen drücken das etwas passiert ist? Dann gibts immerhin ein neues Getriebe :D
      Alle Bedingungen sind perfekte Bedingungen - Willkommen in der Welt von Quattro.
      Servus!

      Ich hab vor 2 Monaten das 60.000er Service durchführen lassen, 1Monat später wurde die Mechatronik kaputt, zum Glück hatte ich ein Jahr Garantie beim Kauf des Fahrzeugs.
      Die Versicherung bezahlt 5500€ für die Reparatur, mein =D Audi Vertragshändler stellt sich jetzt Quer und will von mir 350€ für s Getriebeöl, weil dieses die
      Garantieversicherung nicht übernimmt. Sollte das nicht normal vom Autohaus übernommen werden, bzw ist hier eine Kulanz von Audi Deutschland möglich?

      BJ 2011.

      LG Fabian
      Servus Fabian!

      würde dir ne rechtsfreundliche Vertretung empfehlen, habe mir damals auch Tipps von meinem Anwalt geben lassen, die wissen wie es da rechtlich ausschaut..

      Wie hat sich denn die defekte Mechatronik geäussert? Wie hast du das ganze bemerkt?

      Lg sego63
      Ok dann werde ich das mal Veranalassen, habe nun gerade meinen Dicken vom Audi geholt und 311€ bezahlt für Getriebe ÖL plus eine Sicherung und ein Filter.

      Es hat begonnen mit teilweisen unsamften Schaltvorgänge (am Anfang sehr selten), später wurde es immer häufiger, vorallem im kalten Zustand, hier waren dann schon
      die Schaltvorgänge mit einem ordentlichen Ruck verbunden.

      Rechtlich gesehen sind Betriebsmittel nicht in der Garantie-Versicherung beiinhaltet, das ist mir bewusst jedoch hätte ich gerne von Audi eine Kulanz.
      Denn dass das Getriebe nach 65.000km einen Schaden von 5.500€ vorweißt, finde ich ist schonmal ein Grund den Rest kulanz halber zu bezahlen.
      Na auf jeden Fall... Ne Frechheit nach 65.000km, und dann die jämmerlichen 300€ nicht zahlen wollen.. Einfach Schade, dass Audi Premium Kunden einfach so abwimmelt.. :(

      waren die unsanften Schaltvorgänge in jedem Gang zu spüren? Als er warm war, war dann alles wieder in Ordnung?
      Ja also am Anfang würde ich eher sagen, eher so gegen 3,4 Gang vl 1mal die Woche, ein Monat später ca trat es dann im kalten sogut wie immer auf egal in welchen Gang, im Warmen eigentlich zufällig immer irgendwo mittendrinnen und vor allem nach Wechsel von R auf D bzw D auf R und Losfahren von Ampeln.

      mondscheinblau schrieb:

      Ganz schön erschreckend wie oft man von Getriebeschäden liest.

      Schätze dem wollte sego63 wohl vorbeugen.
      Kann man eigentlich irgendwie testen ob das Getrieben in Kürze den Geist aufgibt?


      Ja, dachte mir schaden kanns nicht.. Hab davor auch schon vieles über die S-Tronic Probleme gehört.. und neues Öl in beiden Kammern sollte ja nicht falsch sein.. Solange die Werkstätten sauber arbeiten... -.-